On Wednesday 13 January 2010, Øyvind Harboe wrote: > Perhaps there will be some feedback on minor things to change, > perhaps use size_t i for iteration variable instead of uint32_t i...
Use "unsigned" ... :) _______________________________________________ Openocd-development mailing list Openocd-development@lists.berlios.de https://lists.berlios.de/mailman/listinfo/openocd-development