On Wed, 13 Dec 2017 15:39:21 +0100 Oliver Neukum <[email protected]> wrote:
> But: > > device->maxbaudrate = 38400 > > is better than > > device->maxbaudrate = MAX_BAUD > > You see the point? Yes, I see. This is better, because it's more important to know =<how many>, but not =<what>. thank you Oliver. --- Mikhail

