"gcembed" <gcem...@gmail.com> napisał(a): > Hello, > I have added a new command for stm32x : mass_erase_unlock > This function combine "stm32x unlock 0" + reset to apply unlock + > "stm32x mass_erase 0"
Maybe "unlock_mass_erase" would be a better name? 4\/3!! _______________________________________________ Openocd-development mailing list Openocd-development@lists.berlios.de https://lists.berlios.de/mailman/listinfo/openocd-development