Attention is currently required from: dexter. laforge has posted comments on this change by dexter. ( https://gerrit.osmocom.org/c/onomondo-eim/+/42960?usp=email )
Change subject: mnesia_db_euicc: rename timer_setparam to timer_rest ...................................................................... Patch Set 8: Code-Review+1 -- To view, visit https://gerrit.osmocom.org/c/onomondo-eim/+/42960?usp=email To unsubscribe, or for help writing mail filters, visit https://gerrit.osmocom.org/settings?usp=email Gerrit-MessageType: comment Gerrit-Project: onomondo-eim Gerrit-Branch: master Gerrit-Change-Id: Icfa203477e044ce2cc312d4b6e2693a97191c61d Gerrit-Change-Number: 42960 Gerrit-PatchSet: 8 Gerrit-Owner: dexter <[email protected]> Gerrit-Reviewer: Jenkins Builder Gerrit-Reviewer: laforge <[email protected]> Gerrit-Attention: dexter <[email protected]> Gerrit-Comment-Date: Sat, 01 Aug 2026 08:50:10 +0000 Gerrit-HasComments: No Gerrit-Has-Labels: Yes
