Attention is currently required from: dexter.

laforge has posted comments on this change by dexter. ( 
https://gerrit.osmocom.org/c/onomondo-eim/+/42960?usp=email )

Change subject: mnesia_db_euicc: rename timer_setparam to timer_rest
......................................................................


Patch Set 1: Code-Review+1

(1 comment)

Commit Message:

https://gerrit.osmocom.org/c/onomondo-eim/+/42960/comment/29c07394_4d64e7d8?usp=email
 :
PS1, Line 9: REAT
REST



--
To view, visit https://gerrit.osmocom.org/c/onomondo-eim/+/42960?usp=email
To unsubscribe, or for help writing mail filters, visit 
https://gerrit.osmocom.org/settings?usp=email

Gerrit-MessageType: comment
Gerrit-Project: onomondo-eim
Gerrit-Branch: master
Gerrit-Change-Id: Icfa203477e044ce2cc312d4b6e2693a97191c61d
Gerrit-Change-Number: 42960
Gerrit-PatchSet: 1
Gerrit-Owner: dexter <[email protected]>
Gerrit-Reviewer: Jenkins Builder
Gerrit-Reviewer: laforge <[email protected]>
Gerrit-Attention: dexter <[email protected]>
Gerrit-Comment-Date: Fri, 10 Jul 2026 13:44:34 +0000
Gerrit-HasComments: Yes
Gerrit-Has-Labels: Yes

Reply via email to