Attention is currently required from: laforge. dexter has posted comments on this change by dexter. ( https://gerrit.osmocom.org/c/onomondo-eim/+/42960?usp=email )
Change subject: mnesia_db_euicc: rename timer_setparam to timer_rest ...................................................................... Patch Set 2: (1 comment) Commit Message: https://gerrit.osmocom.org/c/onomondo-eim/+/42960/comment/7f4f9915_19daa149?usp=email : PS1, Line 9: REAT > REST Done -- To view, visit https://gerrit.osmocom.org/c/onomondo-eim/+/42960?usp=email To unsubscribe, or for help writing mail filters, visit https://gerrit.osmocom.org/settings?usp=email Gerrit-MessageType: comment Gerrit-Project: onomondo-eim Gerrit-Branch: master Gerrit-Change-Id: Icfa203477e044ce2cc312d4b6e2693a97191c61d Gerrit-Change-Number: 42960 Gerrit-PatchSet: 2 Gerrit-Owner: dexter <[email protected]> Gerrit-Reviewer: Jenkins Builder Gerrit-Reviewer: laforge <[email protected]> Gerrit-Attention: laforge <[email protected]> Gerrit-Comment-Date: Fri, 10 Jul 2026 15:34:34 +0000 Gerrit-HasComments: Yes Gerrit-Has-Labels: No Comment-In-Reply-To: laforge <[email protected]>
