On 25/04/2010, at 10:36 AM, Jody Garnett wrote:
>> And you cite FeatureAccess... which is actually not there.
I checked; I only cite the origional proposal which is called: FeatureAccess
super class for DataStore
Should we rename this proposal to indicate what was actually done?
Jody
------------------------------------------------------------------------------
_______________________________________________
Geotools-devel mailing list
[email protected]
https://lists.sourceforge.net/lists/listinfo/geotools-devel