Right! I was thinking that it refers to the granite piece. El lunes, 6 de agosto de 2012, John Fletcher escribió:
> Why did they give it two names? Why not just call it CCF? This isn't a > new OS release. > > The "Gravity" name is a bit unfortunate as Granite DS message push > framework is also called Gravity (and has been for years). So now we > have two Gravities in Flex. > > John > > > 2012/8/3 Keith Sutton <ke...@spoon.as <javascript:;>>: > > There have been a number of question about Gravity (also referred to as > > Client Component Framework). > > > > "The ADEP Client Component Framework (codename Gravity) is an > ActionScript > > library > -- Sent from Gmail Mobile