On Tue, 26 Aug 2014 15:23:24 +0300 Or Gerlitz <ogerl...@mellanox.com> wrote:
> just a nit, but if this approach/patch goes in, any reason not to change > IFLA_PHYS_PORT_ID to IFLA_PHYS_ITEM_ID? Userspace API _______________________________________________ dev mailing list dev@openvswitch.org http://openvswitch.org/mailman/listinfo/dev