I have a feeling the name should be one word, probably in camel format,
so that has to be
vectorSomethingOrOther
shartened, presumably, to vSOO
Richmond.
On 7/11/17 5:31 pm, Bob Sneidar via use-livecode wrote:
+1 for vector something or other.
Bob S
On Nov 6, 2017, at 15:35 , Stephen Barncard via use-livecode
<use-livecode@lists.runrev.com> wrote:
How about just plain vector?
Or is that a parameter?
_______________________________________________
use-livecode mailing list
use-livecode@lists.runrev.com
Please visit this url to subscribe, unsubscribe and manage your subscription
preferences:
http://lists.runrev.com/mailman/listinfo/use-livecode
_______________________________________________
use-livecode mailing list
use-livecode@lists.runrev.com
Please visit this url to subscribe, unsubscribe and manage your subscription
preferences:
http://lists.runrev.com/mailman/listinfo/use-livecode