I think that is much more common than the c thing. Sent from my iPhone
> On 9 Jul 2016, at 2:57 AM, J. Landman Gay <jac...@hyperactivesw.com> wrote: > > For now I just name the button with a trailing "behavior" string,, i. e., > "scrollBehavior". _______________________________________________ use-livecode mailing list use-livecode@lists.runrev.com Please visit this url to subscribe, unsubscribe and manage your subscription preferences: http://lists.runrev.com/mailman/listinfo/use-livecode