On Tue, 07 Jul 2026 16:48:42 -0600, Tom Rini wrote: > Now that we have made bloblist have distinct "find" and "create" > functions, the global data tag "GD_FLG_BLOBLIST_READY" doesn't quite > make sense anymore. Rename it to GD_FLG_BLOBLIST_HANDOFF. > >
Applied to u-boot/main, thanks!
[1/1] bloblist: Rename GD_FLG_BLOBLIST_READY to GD_FLG_BLOBLIST_HANDOFF
commit: a1a944f25c10dfa2ae3b344acbbeac39dc929bb8
--
Tom

