Richard Henderson <richard.hender...@linaro.org> writes:
> Rename to parts$N_mul. > Reimplement float128_mul with FloatParts128. > > Signed-off-by: Richard Henderson <richard.hender...@linaro.org> Reviewed-by: Alex Bennée <alex.ben...@linaro.org> -- Alex Bennée