Hi,

I would replace the word variable "kind" by "category".

./helio

On Fri, Sep 25, 2020, 03:32 John Snow <js...@redhat.com> wrote:

> On 9/24/20 9:18 PM, Cleber Rosa wrote:
> > I have to say the style of this line bothers me, but it's just that,
> > style. So,
>
> What don't you like?
>
>
>

Reply via email to