Alvaro Herrera <[email protected]> writes: > I'll recast my vote to make this line be > my $node = PgTest::Cluster->new('nodename'); > which seems succint enough. I could get behind PgTest::PgCluster too, > but having a second Pg there seems unnecessary.
Either of those WFM.
regards, tom lane
