On Wednesday 13 May 2009, Magnus Lundin wrote: > Not always, TAP_INVALID is really TAP_DONTCARE
I was wondering about that. Someone should rename it so it's no longer nonsense. _______________________________________________ Openocd-development mailing list Openocd-development@lists.berlios.de https://lists.berlios.de/mailman/listinfo/openocd-development