ngraham added inline comments.

INLINE COMMENTS

> pageview.cpp:3770
>      {
> -        if (!d->dragScrollTimer.isActive()) d->dragScrollTimer.start(100);
> +        if (!d->dragScrollTimer.isActive()) d->dragScrollTimer.start(16); // 
> 16 milliseconds / 60 fps
>      }

Yeah I'd change the `/` to `==` or the word "equals" for clarity's sake

REPOSITORY
  R223 Okular

REVISION DETAIL
  https://phabricator.kde.org/D20437

To: kezik, #okular, aacid, sander
Cc: sander, ngraham, aacid, ahmedbilal, okular-devel, kezik, joaonetto, tfella, 
darcyshen

Reply via email to