On 7/10/26 22:16, Lorenzo Stoakes wrote: > To be consistent with the newly renamed mapping_rmap_tree_*(), rename the > anon_vma_interval_tree_*() helpers to anon_rmap_tree_*(). > > No functional change intended. > > Signed-off-by: Lorenzo Stoakes <[email protected]>
Reviewed-by: Vlastimil Babka (SUSE) <[email protected]>
