On Thu, Jun 20, 2019 at 8:23 PM Kees Cook <keesc...@chromium.org> wrote:
> bikeshed: can this just be called "security_locked_down" without the > "is"? Sure.
On Thu, Jun 20, 2019 at 8:23 PM Kees Cook <keesc...@chromium.org> wrote:
> bikeshed: can this just be called "security_locked_down" without the > "is"? Sure.