On 03/01/2010 10:58 AM, Michael Haubenwallner wrote: > > > Tomáš Chvátal wrote: >> and renamed snapshot variable into saner XORG_EAUTORECONF. > >> Does it fit your needs? > > Sane enough for me ;), thank you! > > /haubi/
I'd prefer EAUTORECONF (as it's already used in xfconf.eclass for the same purpose, and has no reason to differ) or even SNAPSHOT, but XORG_ prefix seems redudant - Samuli