On 2/11/2016 8:03 AM, Sandra Loosemore wrote:
On 02/11/2016 08:40 AM, Bernd Schmidt wrote:
But again, if someone feels the docs patch as posted is preferrable, go
ahead and approve it (for stage1 I assume).
TBH, I haven't looked at the documentation patch at all; I've been
ignoring this issue because (a) I thought the technical details were
still under discussion and (b) adding a new command-line option is
stage 1 material not suitable to commit right now anyway.
I'll take a look at the docs once the name and behavior of the new
option have been settled upon.
So far, no one has suggested any changes to the behavior. And we seem
to have settled on a name.
dw