https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=272816

--- Comment #7 from Emmanuel Vadot <m...@freebsd.org> ---
I think that the new libssl package should be named openssl-libs (This matches
what we do with kerberbos for example where there is distinct packages for
utilities and libs).
caroot might be better renamed to FreeBSD-certctl as this will be the only
content of this package.
Otherwise I guess I'm ok with this change.

-- 
You are receiving this mail because:
You are the assignee for the bug.

Reply via email to