On Fri, 5 Jan 2024 13:15:16 -0800 Hernan Vargas <hernan.var...@intel.com> wrote:
> +#define FPGA_5GNR_QUEUE_FLUSH_TIMEOUT_US (1000) Just my opinion, no need it doesn't have to change but. These variable names are getting quite long which doesn't improve readability.