Am Montag 18 August 2008 schrieb Sylvestre Ledru: > I love it. It is a much better name than CDD and explicit.
Nice approach - what would you name a dish washer then? ;) Maybe we find a name with "deb[ian]" in it? cusdeb? iDeb? debInt[ian]? -- To UNSUBSCRIBE, email to [EMAIL PROTECTED] with a subject of "unsubscribe". Trouble? Contact [EMAIL PROTECTED]