On Fri, Jun 11, 2021 at 11:26:53PM +0800, Claire Chang wrote: > Move the maintenance of alloc_size to find_slots for better code > reusability later.
Looks good, Reviewed-by: Christoph Hellwig <[email protected]>
On Fri, Jun 11, 2021 at 11:26:53PM +0800, Claire Chang wrote: > Move the maintenance of alloc_size to find_slots for better code > reusability later.
Looks good, Reviewed-by: Christoph Hellwig <[email protected]>