On Wed, Nov 25, 2020 at 03:56:34PM -0500, Eduardo Habkost wrote: > The function can be replaced with accel_available("xen"). > > Signed-off-by: Eduardo Habkost <ehabk...@redhat.com>
Acked-by: Anthony PERARD <anthony.per...@citrix.com> Thanks, -- Anthony PERARD