On 02/04/2020 16:53, Simran Singhal wrote: > Use the DIV_ROUND_UP macro to replace open-coded divisor calculation > (((n) + (d) - 1) /(d)) to improve readability. > > Signed-off-by: Simran Singhal <[email protected]>
Acked-by: Andrew Cooper <[email protected]>
