AndrĂ© Hentschel <[email protected]> wrote:

> +#define PAPER      99
>  #define IDD_PAPERS 100
>  #define IDD_ORIENT_PORTRAIT  101
>  #define IDD_ORIENT_LANDSCAPE 102

You could try to find a less generic name for this.

-- 
Dmitry.


Reply via email to