That syntax is incorrect, should be. @transient private var counter:Counter = _
Regards, Kien On 12/14/2017 8:03 PM, Julio Biason wrote:
@transient private var counter:Counter
That syntax is incorrect, should be. @transient private var counter:Counter = _
Regards, Kien On 12/14/2017 8:03 PM, Julio Biason wrote:
@transient private var counter:Counter