On 03/01/2011 12:23 AM, Robert Relyea wrote:
On 02/28/2011 08:34 AM, william wrote:
On 02/26/2011 08:49 PM, Alon Levy wrote:
On Fri, Feb 25, 2011 at 12:06:33PM +0100, william wrote:
On 02/24/2011 08:10 PM, Alon Levy wrote:
On Thu, Feb 24, 2011 at 05:46:33PM +0100, william wrote:
On 02/24/201
On 02/28/2011 08:34 AM, william wrote:
> On 02/26/2011 08:49 PM, Alon Levy wrote:
>> On Fri, Feb 25, 2011 at 12:06:33PM +0100, william wrote:
>>> On 02/24/2011 08:10 PM, Alon Levy wrote:
On Thu, Feb 24, 2011 at 05:46:33PM +0100, william wrote:
> On 02/24/2011 05:09 PM, Alon Levy wrote:
>>>
On 02/26/2011 08:49 PM, Alon Levy wrote:
On Fri, Feb 25, 2011 at 12:06:33PM +0100, william wrote:
On 02/24/2011 08:10 PM, Alon Levy wrote:
On Thu, Feb 24, 2011 at 05:46:33PM +0100, william wrote:
On 02/24/2011 05:09 PM, Alon Levy wrote:
On Thu, Feb 24, 2011 at 04:28:13PM +0100, william wrote:
On Sat, Feb 12, 2011 at 09:02:51PM +0100, Marc-André Lureau wrote:
> ack
>
> On Fri, Feb 11, 2011 at 6:22 PM, Alon Levy wrote:
> > + int during_send;
> >
>
> ^^ what is this? perhaps it should be in patch 04 instead? could
> "sending" be a better name than "during_send"?
maybe, I don't see o