[EMAIL PROTECTED] wrote:
> By the way, the R program itself is really badly in need of an "appropos()" to
> go alongside "help()". Perhaps "help()" can be renamed to "hunt()" or
> "huntAndPeck()".
>
>
help.search("appropos")
--
O__ ---- Peter Dalgaard Ă˜ster Farimagsgade 5, Entr.B
c/ /'_ --- Dept. of Biostatistics PO Box 2099, 1014 Cph. K
(*) \(*) -- University of Copenhagen Denmark Ph: (+45) 35327918
~~~~~~~~~~ - ([EMAIL PROTECTED]) FAX: (+45) 35327907
______________________________________________
[email protected] mailing list
https://stat.ethz.ch/mailman/listinfo/r-devel