Richard Henderson <richard.hender...@linaro.org> writes:
> Rename to tb_remove_all, to remove the PageDesc "page" from the name, > and to avoid suggesting a "flush" in the icache sense. > > Signed-off-by: Richard Henderson <richard.hender...@linaro.org> Reviewed-by: Alex Bennée <alex.ben...@linaro.org> -- Alex Bennée Virtualisation Tech Lead @ Linaro