Richard Henderson <richard.hender...@linaro.org> writes:
> For consistency with the mte_check1 + mte_checkN merge > to mte_check, rename the probe function as well. > > Signed-off-by: Richard Henderson <richard.hender...@linaro.org> Reviewed-by: Alex Bennée <alex.ben...@linaro.org> -- Alex Bennée