On Tue, Aug 25, 2020 at 03:20:10PM -0400, Eduardo Habkost wrote: > Rename the DWC2_CLASS to DWC2_USB_CLASS and DWC2_GET_CLASS to > DWC2_USB_GET_CLASS, for consistency with the DWC2_USB macro. > > Reviewed-by: Philippe Mathieu-Daudé <f4...@amsat.org> > Reviewed-by: Daniel P. Berrangé <berra...@redhat.com> > Signed-off-by: Eduardo Habkost <ehabk...@redhat.com>
Reviewed-by: Gerd Hoffmann <kra...@redhat.com>