On 05/20/2011 06:05 PM, Christoph Hellwig wrote:
Looks good, but the scsi_req_kick name doesn't sound to useful. Either way some documentation on what it does would be useful.
Will change to scsi_req_continue.
On 05/20/2011 06:05 PM, Christoph Hellwig wrote:
Looks good, but the scsi_req_kick name doesn't sound to useful. Either way some documentation on what it does would be useful.
Will change to scsi_req_continue.