在 2013-05-23四的 10:24 +0100,Peter Maydell写道: > On 23 May 2013 09:35, li guang <lig.f...@cn.fujitsu.com> wrote: > > ping ... again. > > misc_check_helper is still a terrible function name. >
Oh, sorry, I ping the obsolete one, I've sent a v2 for your comment: v2: change misc_check_helper to privilege_check http://lists.gnu.org/archive/html/qemu-devel/2013-05/msg00554.html I'll ping it. Thanks!