CVSROOT: /cvs Module name: ports Changes by: [email protected] 2021/12/17 08:04:25
Modified files:
multimedia/mlt7: Makefile
Log message:
new MULTI_PACKAGES default names are good
no actual build/naming change
CVSROOT: /cvs Module name: ports Changes by: [email protected] 2021/12/17 08:04:25
Modified files:
multimedia/mlt7: Makefile
Log message:
new MULTI_PACKAGES default names are good
no actual build/naming change