On Tue, 2009-05-26 at 18:19 +0900, unsik Kim wrote: > Change function prefix to "mg_"
Committed, r1927. --Z _______________________________________________ Openocd-development mailing list Openocd-development@lists.berlios.de https://lists.berlios.de/mailman/listinfo/openocd-development