On Tue, 24 Nov 2020 11:28:37 +0200 Vlad Buslov wrote:
> > TCA_FLAG_TERSE_DUMP exists only in net-next, we could rename it, right?  
> 
> You are right. I'll send a fix.

You mean v2, not a follow up, right? :)

Reply via email to