On Mon, 2015-03-30 at 22:45 +0530, Shreyas B Prabhu wrote: > On Monday 30 March 2015 03:51 PM, Michael Ellerman wrote: > > > > This sounds good, although the name is a bit vague. > How about "fastsleep_workaround_permanent", with default value = 0. User > can make workaround permanent by echoing 1 to it.
Yeah that's OK. cheers _______________________________________________ Linuxppc-dev mailing list Linuxppc-dev@lists.ozlabs.org https://lists.ozlabs.org/listinfo/linuxppc-dev