On Jan 23, 2008, at 10:00 AM, Jochen Friedrich wrote: > m8xx_pic_init is declared in ppc8xx_pic.h but defined nowhere in the > ppc > tree. Remove it. > > Signed-off-by: Jochen Friedrich <[EMAIL PROTECTED]>
if we respin the patches, merge this with 2/8 - Rename m8xx_pic_init to mpc8xx_pics_init. (otherwise i'll merge when I commit). - k _______________________________________________ Linuxppc-dev mailing list Linuxppc-dev@ozlabs.org https://ozlabs.org/mailman/listinfo/linuxppc-dev