On Sat, Jan 05, 2013 at 02:25:46PM +0100, Borislav Petkov wrote: > Or do you mean that the function naming is wrong? WTF?
Ok, I think I can guess what you mean: that's setup_real_mode which allocates the real_mode_blob memory. Right? -- Regards/Gruss, Boris. Sent from a fat crate under my desk. Formatting is fine. -- -- To unsubscribe from this list: send the line "unsubscribe linux-kernel" in the body of a message to majord...@vger.kernel.org More majordomo info at http://vger.kernel.org/majordomo-info.html Please read the FAQ at http://www.tux.org/lkml/