On Wed, 2 Jan 2008 15:51:25 -0800 "Brett T. Warden" <[EMAIL PROTECTED]> wrote:
> Changed new parameter name to 'force_init' for clarity, as per feedback. > > Signed-off-by: Brett T. Warden <[EMAIL PROTECTED]> Acked-by: Alan Cox <[EMAIL PROTECTED]> -- To unsubscribe from this list: send the line "unsubscribe linux-kernel" in the body of a message to [EMAIL PROTECTED] More majordomo info at http://vger.kernel.org/majordomo-info.html Please read the FAQ at http://www.tux.org/lkml/