joenee...@gmail.com writes: > http://codereview.appspot.com/144049/diff/1/4 > File ly/paper-defaults-init.ly (right): > > http://codereview.appspot.com/144049/diff/1/4#newcode90 > Line 90: twoside = ##f > On 2009/10/30 22:19:50, Neil Puttock wrote: >> I'm not too fond of this name, but can't think of anything better. :) > > I think two-side would be at least a slight improvement. > > http://codereview.appspot.com/144049
If it is a flag, two-sided seems more appropriate. -- David Kastrup _______________________________________________ lilypond-devel mailing list lilypond-devel@gnu.org http://lists.gnu.org/mailman/listinfo/lilypond-devel