https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22569

--- Comment #50 from Martin Renvoize <[email protected]> ---
(In reply to Jonathan Druart from comment #45)
> Shouldn't we start with a good script/template name?
> transferstosend.pl => transfers_to_send.pl

More than happy for that change.. I was just being consistent with the existing
'transferstoreceive.pl' naming, but certainly, prefer snake_case.

-- 
You are receiving this mail because:
You are watching all bug changes.
_______________________________________________
Koha-bugs mailing list
[email protected]
https://lists.koha-community.org/cgi-bin/mailman/listinfo/koha-bugs
website : http://www.koha-community.org/
git : http://git.koha-community.org/
bugs : http://bugs.koha-community.org/

Reply via email to