https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22899

--- Comment #7 from Martin Renvoize <[email protected]> ---
Grr.. bit annoyed I missed this whilst QAing bug 15505 :(

This patch doesn't feel quit right yet, I agree with Jonathan than the accessor
name is misleading especially as it's not only acting as a check on the
tmp_holdsqueue but also the system preference.

-- 
You are receiving this mail because:
You are watching all bug changes.
_______________________________________________
Koha-bugs mailing list
[email protected]
http://lists.koha-community.org/cgi-bin/mailman/listinfo/koha-bugs
website : http://www.koha-community.org/
git : http://git.koha-community.org/
bugs : http://bugs.koha-community.org/

Reply via email to