On Fri, Nov 16, 2007 at 11:33:14AM +0900, Ken'ichi Ohmichi wrote: > > For readability, all the calls to vmcoreinfo_append_str() are changed to > macros > having a prefix "VMCOREINFO_". > > This discussion is the following: > http://www.ussg.iu.edu/hypermail/linux/kernel/0709.3/0584.html > > Signed-off-by: Ken'ichi Ohmichi <[EMAIL PROTECTED]>
Acked-by: Simon Horman <[EMAIL PROTECTED]> _______________________________________________ kexec mailing list [email protected] http://lists.infradead.org/mailman/listinfo/kexec
