On Mon, Nov 26, 2012 at 5:21 PM, Alberto Villa <avi...@freebsd.org> wrote:
> - Rename devel/qt5/distinfo to devel/qt5/distinfo.qt${BASE}

distinfo.qt${QT_DIST}, sorry.
--
Alberto Villa, FreeBSD committer <avi...@freebsd.org>
http://people.FreeBSD.org/~avilla
_______________________________________________
kde-freebsd mailing list
kde-freebsd@kde.org
https://mail.kde.org/mailman/listinfo/kde-freebsd
See also http://freebsd.kde.org/ for latest information

Reply via email to