bruns created this revision.
bruns added reviewers: Frameworks, astippich.
Restricted Application added a project: Frameworks.
Restricted Application added a subscriber: kde-frameworks-devel.
bruns requested review of this revision.

REVISION SUMMARY
  Its milli, not mili. Change the enum name without any backwards
  compatibility, as the name is not in any release yet.

REPOSITORY
  R244 KCoreAddons

BRANCH
  prefix_typo

REVISION DETAIL
  https://phabricator.kde.org/D14134

AFFECTED FILES
  src/lib/util/kformat.h

To: bruns, #frameworks, astippich
Cc: kde-frameworks-devel, michaelh, ngraham, bruns

Reply via email to