James Peach created TS-1856:
-------------------------------

             Summary: rename SIZE() macro for better clarity
                 Key: TS-1856
                 URL: https://issues.apache.org/jira/browse/TS-1856
             Project: Traffic Server
          Issue Type: Improvement
          Components: Core
            Reporter: James Peach


SIZE() is quite ambiguous. COUNT() is a better name.

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Reply via email to